OpenSSH 8.x RPM-Build

安全漏洞扫描,openssh经常爆出一些漏洞需要修复,升级ssh 一台一台编译安装比较慢。所以把源码包做成rpm包方便安装使用。 安装依赖包 安装最新版OpenSSL(可选步骤) CentOS 7 自带的openssl最高版本是1.0.2k,此版本还是会存在许多漏洞,所以在这里我选择编译安装当前的最新稳…

Read More